Jump to content
ELFORUM - Forumul electronistilor

probleme sursa tv philips l6.1aa


Guest marius eu

Recommended Posts

Guest marius eu

salut! cine ma poate ajuta si pe mn, am o problema cu un tv philips sasiu l6.1aa am lipsa tensiune in primar , aceea tensiune de 96v din schema eu am doar 5v. Mentionez ca am gasit arse : 2 diode (6502, 6514),  mos-ul si puntea redresoare!

 

Edited by marius eu
Link to comment
  • Replies 27
  • Created
  • Last Reply

Top Posters In This Topic

Top Posters In This Topic

Posted Images

Guest marius eu

nu am tensiune la iesire! in punctul P2 de pe schema nu am 96v am doar 5v

cei 2 tranzistori 7502 si 7501 sunt buni mos-ul la fel

vad ca pe schema scrie dupa rezistenta 3513 din drena mos-ului 102v eu am doar 17v

tranzistorul final este bun!

Link to comment
Guest marius eu

ok am rezolvat sursa erau cele 2 rezistente R3514, 3515, insa am sunet dar nu am deloc imagine sa poate sa fie trafu ca am tensiuni mici la iesire?

pe colectorul tranzistorului final am acei 98v

pe pinul 6 al trafului de linii am doar 10v in loc de 40v

Link to comment

Daca nu ai imagine posibil sa ai probleme si cu BV care este pe tranzistori. Faptul ca ai 10v in loc de 40v poate indica si un consum marit .Mai cauta pe acolo....s-ar putea sa gasesti Bd237 (Tz 7402) defect si ceva rezistoare arse. Daca i-l gasesti defect recomand sa pui din recuperari.am avut surprize cu cele noi de la miv.....

Edited by gmario
Link to comment

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now



×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.Terms of Use si Guidelines