Jump to content
ELFORUM - Forumul electronistilor

Defect sau?


Recommended Posts

  • Replies 17
  • Created
  • Last Reply

Top Posters In This Topic

Top Posters In This Topic

Posted Images

Vezi sa nu ai vreo tasta blocata ,,, e una care la pornire , daca o tii apasata , face exact acest lucru . Si spala cu alcool zona lipiturilor la integratul acela mare , eventual tot multimetrul ( cablajele , comutatorul , zona tastelor ... ) . Dupa aceea , mai vedem ...

Link to comment

UT 61E se gaseste si pe site - urile de anunturi din Romania . A fost si pe forum , la bazar ... Pret 250 RON . 

 

P .S . - eu tot spre un second m - as orienta ... Un aparat folosit rezonabil , cu aspect bun , arata ca a trecut de zona initiala de folosire , cand se intampla cele mai multe " caderi " . Asa cum bine a precizat dl . Dan Cod , la suma aceasta se poate lua un FLUKE " pe viata " . In fine ... a fost o observatie , nici macar o sugestie . 

Edited by gauss
Link to comment
  • 4 weeks later...

Salutare. Am si eu un fluke 15b digital multimeter si dintr o data fara sa pateasca ceva notabil a inceput sa afiseze aiurea, in sensul ca "masoara" tensiune fara sa masori efectiv nimic, singura optiune care e de incredere e acel beep pt continuitate. In interior se prezinta curat cursorul e impecabil etc. Daca ati mai patit sau intalnit asa defect si aveti un sfat/sugestie sunt recunoscator. Multumesc

Link to comment

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now



×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.Terms of Use si Guidelines