Jump to content
ELFORUM - Forumul electronistilor

TV samnsug cw29m064v nu se aprinde filamentul


Guest Cristi Andriescu

Recommended Posts

Guest Cristi Andriescu

salut prieteni , ma numesc Bogdan si am o problema cu un tv samnsug cw29m064v ,nu se aprinde filamentul,o fi traful de inalte ars? el porneste are sonor si arata trei linii (rosie,verde,albastra)in rest negru si a doua problema nu are selector se poate face ceva?Rog ajutati-ma!

 
 
 
Link to comment
  • Replies 15
  • Created
  • Last Reply

Top Posters In This Topic

Top Posters In This Topic

Posted Images

Guest Cristi Andriescu
 

da liniile sunt in partea superioara a tubului, am sa verific BV insa in schimb nu am o schema a lui . Ma poate ajuta cineva ? va multumesc.

Link to comment

Incerc sa postez si eu problema samsungului meu, de cateva luni in momentul cand pornesc tv-ul primele 5-10 vede imaginea exact ca in poza , dupa care imagine normala .

Sunetul fara probleme .

De obicei acest  episod se produce la prima pornire sau dupa o oprire mai lunga .

Sunt cazuri in care porneste si normal din prima .

Ceva cauze ?

Cu stima .

asa arata imaginea la pornire

post-241084-0-66322400-1428073725_thumb.jpg

Link to comment

Incerc sa postez si eu problema samsungului meu, de cateva luni in momentul cand pornesc tv-ul primele 5-10 vede imaginea exact ca in poza , dupa care imagine normala .

Sunetul fara probleme .

De obicei acest  episod se produce la prima pornire sau dupa o oprire mai lunga .

Sunt cazuri in care porneste si normal din prima .

Ceva cauze ?

Cu stima .

asa arata imaginea la pornire

Va rog sa deschideti  un topic nou  ,sa nu amestecam  , sunt tv . total  diferite !!  

Link to comment
Guest Cristi Andriescu

Daca nu se aprinde filamentul cum se vad trei linii colorate? Pentru tuner nu este o problema sa-l inlocuiti dar numai dupa ce faceti sa apara rastrul. Banuiesc ca l-ati testat pe AV daca aveti sunet altfel..... discutam povesti!

da era de la BV va multumesc prieteni  o rezisatenta  arsa

Incerc sa postez si eu problema samsungului meu, de cateva luni in momentul cand pornesc tv-ul primele 5-10 vede imaginea exact ca in poza , dupa care imagine normala .

Sunetul fara probleme .

De obicei acest  episod se produce la prima pornire sau dupa o oprire mai lunga .

Sunt cazuri in care porneste si normal din prima .

Ceva cauze ?

Cu stima .

asa arata imaginea la pornire

dupa mine as cauta niste condesatori defecti sau unflati

Link to comment
Guest Cristi Andriescu
 

daca e lcd  schimba condesatorii de pe placa de alimentare  sau cel putin cei unflati dar sa fie aceiasi valoare

multumesc mult pentru saitul cu schema./ Multumesc.

Link to comment

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Unfortunately, your content contains terms that we do not allow. Please edit your content to remove the highlighted words below.
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.




×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.Terms of Use si Guidelines