Jump to content
ELFORUM - Forumul electronistilor

Mihai Mogîldea

Membru activ
  • Content Count

    10
  • Joined

  • Last visited

Community Reputation

0 Neutral

About Mihai Mogîldea

  • Rank
    Nou venit

Profile Information

  • Locatie
    Iași

Recent Profile Visitors

91 profile views
  1. Am rezolvat problema însă acum își da restart doar cand am conectat dvd rw in slot.
  2. Alimentatorul este bun, l.am probat la alt laptop. Am testat si cu placa goală cu si fara procesor si cooler, tot la fel face. Stie cineva ce tensiuni ar trebui sa am pe pini de la acumulator?
  3. Buna ziua! Detin un laptop Hp Atheros ar5b95 care nu mai porneste, la apăsarea butonul power clipește de 2 3 ori si atat, nicio reacție. Cablu de alimentare e ok, conectorul de pe placa ok, iar la pini bateriei imi arata 3,3v 3,4v.
  4. Posibil sa ma înșel in legatura cu cipurile alea? Ar fi alta problema?
  5. 1. Fiindcă am măsurat tot si nu gasesc nimic in scurt. 2. Am 2 sau 3 chipuri, nu mai stiu sigur in dreptul bateriei. Apropo toate diodele din jur imi dau in scurt, chiar si cea de la procesor.
  6. Buna ziua! Problema la acest laptop a apărut după ce l-am scapat cu portu de alimentare in jos si a crăpat protectia din (plastic) dintre + si -. Pe moment nu mi am dat seama si cand am introdus cablu de alimentare in port nicio reacție, nici led. L.am desfacut iar pe diodele si un condensator de la incarcare imi da in scurt precizez la le am dat jos si sunt bune. Stie cineva ce ar mai trebui sa verific? Ma gandesc sa nu fie chip de incarcare da nu stiu care din ele ar fi.
  7. Buna ziua! Am un Nokia Lumia 520 care tot pâlpâie in colț iconiță de la modul avion și nu se poate conecta la retea. Precizez că a fost resoftat, reparat imei cu chimera, dar în zadar. Mai este vreo șansă să-l aduc la normal?
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.Terms of Use si Guidelines