Jump to content
ELFORUM - Forumul Electronistilor

neagu

Membru activ
  • Content Count

    323
  • Joined

  • Last visited

Community Reputation

13 Se poate si mai bine

About neagu

  • Rank
    Membru

Profile Information

  • Locatie
    BUZAU

Recent Profile Visitors

312 profile views
  1. https://imgur.com/a/2n4C7S6 Rezistenta letconului este de 9 ohmi, consum de 2,1A , operational LM358
  2. Am avut timp si am realizat statia la 12v, nu am mai avut tranzistor irf3205 si am pus un irf540n, se incinge in draci, am schimbat cu irf640n si la fel, o idee va rog, este o mica diferenta intre ele dar cred ca nui asa mare dvs ce ziceti?
  3. Da aveti dreptate in legatura cu letconul, dar am doua idei cum sa procedez; una ar fi sa demontez un letcon de 24v cu termocupla si sa scot jumatate din rezistenta si cealalta sa pun o termocupla pe cel de 12v pe care il am, lucrez acum la cea dea doua varianta https://imgur.com/a/D4qjA9Y
  4. Asa am gandito si eu dar am cerut si parerea dvs domnilor, multumesc de ajutor si pun osu la treaba, deja am inceput la ea sa vad ce iese, revin .
  5. Salutare , poate sa-mi zica si mie cineva daca schema cu lm358 de la inceputul topicului si dezbatuta cu mult foc se poate folosii si cu un letcon de 12v sa o pot lua cu mine in masina, mai trebuie facuta vreo modificare?
  6. Multumesc ff mult incerc i vin cu raspuns. https://imgur.com/a/wFlWdlH iute cum am procedat, am schimbat r1 cu 22k si am aplicat o tensiune de 5v si am reglat potentiometrul pana a ajuns la valoarea de 50.0 apoi am dat cu marker negru pe punct si a iesit ce este in video.
  7. La tensiunea de 30v indica 30.0 pe cand voltmetrele care rtebuie pentru aceasta statie la tensiunea de 5v exemplu indica 5.00 si nu 5.0 ca acesta cel folosesc eu, de aceia vreau s stiu merge sau cumpar unul, dar nu face ata cat fata el costa 9ron si posta 15ron, in Buzau e seceta mare de asa ceva.
  8. Ma ajuta cineva sa modific voltmetrul sa indice in trei digiti daca se poate? Multumesc https://imgur.com/a/UmKlWds
  9. Seara buna colegi, azi am pus osul la treaba si am realizat aceasta statie de lipit, este in faza de proba dar am o mica problema la ea; nu afiseaza temperatura decat pe doi digiti si nu pe trei cum ar fi normal. Am folosit un voltmetru de 100v si nu unul de 30v oare aici sa fie buba? voltmetru este probat pe tensiuni si functioneaza bine. https://imgur.com/a/EDOWmFr https://imgur.com/a/up9O0Qh https://imgur.com/a/CSo4o9S
  10. Multumesc mult de raspuns, si eu cred la fel, nu am duso nicaieri lipsa de finante pana la salariu. Uneori se mai oprea si la relanti dupa un drum mai lung, dar pornea imediat.
  11. Seara buna colegi, am masina aceasa si de dimineata nu a mai vrut sa porneasca, verificat alimentare si este, nu apare nici un cod de eroare la bord, electromotorul invarte ff bine si totusi nu porneste. Un sfat de la cineva care a patit asa ceva cu aceasta masina. Sigurante ok. Si alimentarea cu benzina este ok.
  12. Va rog mult daca are cineva schema acestui tv rog sa o posteze, sau daca stie cineva ce tensiuni vine pe T-con rog sami raspunda, am unul la migalit si manifesta urmatorul simptom; imagine c0recta dar i partea stanga pe o latime de 4 cm dungi albe prin care se distinge si imaginea,
  13. treaba lor, eu miam facut treaba, se intelege nevasta cu sorasa la scamaricii de pe imagin cand baga mixerul.
  14. Dupa ce am pus intaritor, am facut o pauza de 15 min si cand a inceput sa se intareasca lam probat. Zgomotul se diminuasa apoi am strapat, asta inainte de postarea dvs.
×
×
  • Create New...