Jump to content
ELFORUM - Forumul electronistilor

bebe67

Membru
  • Posts

    36
  • Joined

  • Last visited

Recent Profile Visitors

306 profile views

bebe67's Achievements

Explorer

Explorer (4/14)

  • Dedicated
  • First Post
  • Collaborator
  • Conversation Starter
  • Week One Done

Recent Badges

  1. ,,Executat" cura de condensatori,am lipit la loc ic 502,si ic 503 ,TV ul a pornit ,dar pe placuta TK pe RGB nu am mai mult de 123,max. 125v.Probabil asa functioneaza,nu am umblat la nici un reglaj ,nu mi se pare ca ar fi nevoie.Multumesc de sfaturi!
  2. Am scos ic 502 si pleaca pe AV..,cu imagine gri.L am pus la loc si am scos ic 503(LA 7910) si pleaca pe rastru,fara sunet.Am gasit pe placa TK doua fire rupte de la cel tip panglica si de la cel cu trei fire,probabil de la multele ,,actionari".Am facut din nou masuratori pe RGB si am 137.08v,136.12v,si 130.3v pe rastru nu am mai scos conectorul PL901,ca sa nu ma mai certati.La butoanele frontale le am dat un spray de contact.
  3. Tv ul asta are un ,,soft start",se aprindeau filamentele,pornea sunetul,iar dupa vreo 5-6 secunde aparea si imaginea.Acum imaginea nu mai apare decat daca fac miscarea cu mufa (pl 901).
  4. Tv ul este al meu,a mers foarte bine,tubul nu era obosit.Am masurat tranzistorii la rece,par ok dar am sa i scot de pe cablaj ii pun pe tester,pe placa TK am R 81v,G 79v,iar pe B am undeva la 160v.Mai fac verificari si revin,multumesc pentru atentia acordata si pentru timp,binenteles.
  5. Am alimentat fara bec tv ul,dar tot nu apare imaginea decat cu mufa scoasa(PL 901) si reconectata in functionare.Ramane in schimb pe imagine,nu mai dispare,dar lipseste albastrul,alta dandana,iar daca il opresc din telecomanda pleaca din st by tot asa,fara imagine.
  6. Da,radiatorul e cald,toate c. i. sunt calde,mai putin CTV 422M.Am scos mufa PL901 si la reconectare,(in functionare) apare imaginea pentru doua trei secunde,dupa care intra in st.by.Tv ul l am alimentat prin bec iar cand apare imaginea,in cele trei secunde,creste intensitatea pe bec dupa care tv ul intra in st by,iar becul se stinge.
  7. Va salut,stimati colegi,tv ul are sunet,osd ul este prezent ,nu are imagine.Cum am spus,sasiu 11ak08-12,jungla TDA 8361A,toate tensiunile din primar sursa,ok secundar sursa la fel,(cu minus 1-1.2v).Pleaca din st by,schimba canalele,diagonala 37crt,sper sa nu fie jungla ca nu am gasit decat OM 8361A,si cu TDA8362A am inteles ca nu ar merge,am citit un post pe forum.
  8. Multumesc colegilor pentru raspunsuri,ramane cum a venit din fabrica,l am abandonat,se poate inchide.Multumesc.
  9. Nu l am desfacut,vroiam sa vad daca suporta un resoft,e cam vechi(2012).Pe cautare pleaca de la 50 la suta,i am dat un reset de fabrica,am schimbat tara din meniu,degeaba.
  10. Finlanda nu apare in tabel,e destul de vechi(2013).
  11. Va salut,si La Multi Ani,in primul rand.Ma poate ajuta vreun coleg cu un soft la Tv ul asta,nu vede decat posturile analogice,pe net nu am gasit nimic decat pentru cele smart.Modelul este:26ls3500-za,cu seria210MAEGDB388. Multumesc.
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.Terms of Use si Guidelines