Jump to content
ELFORUM - Forumul Electronistilor

onoselaurentiu

Membru activ
  • Content Count

    377
  • Joined

  • Last visited

Community Reputation

2 Neutral

About onoselaurentiu

  • Rank
    Electronist ocazional

Profile Information

  • Locatie
    Targoviste

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Ori ceva nu fac eu bine dar nu merge schema. Vede cand treci pe langa fire dar in perete nimic.
  2. Mai era o schema cu cd4033 acum nu mai este. Bănui ca nu este bună.
  3. Buna ziua! Am incercat sa fac schema cu cd4033be si nu vrea sa faca serviciu. Led-ul ramane continuu aprins si nu face nimic.
  4. A facut cineva detectorul cu cd 4033? Vroiam sa stiu cum functioneaza. Multumesc!
  5. Buna seara! Ma poate ajuta cineva cu o schema electrica la aceasta masina?
  6. Buna seara! Am gasit tv alba lcdw16hdf cu acest mainboard ,am programat telecomanda si merge . Multutmesc frumos!
  7. Buna ziua! Am acest tv la care telecomanda nu este functionala. Am o telecomanda programabila dar nu gasesc in lista de programare a telecomenzii acest tv si am cautat ce tv-uri mai au acest sasiu. Este sasiu vestel 17mb45-3 v2d . Daca cunoaste cineva alte tv-uri cu acest sasiu sa programez telecomanda va sunt recunoscator.
  8. Multumesc tuturor pentru ajutorul acordat! Aparatu de sudura merge ,i-am facut proba cu un electrod,nu se incalzeste nimic in el. Am vazut pe schema de ce dioda d31 se izoleaza fata de radiator. imi cer scuze nu am vrut sa supar pe nimeni. Am pus osciloscopul si la iesire si arata exact cum arata colegul laurentiu mai sus.Multumesc tuturor!
  9. Buna seara! Am montat igbt-urile,diodele antiparalele,puntea si l-am pornit pe sursa lui. La pornire se aprinde pentru o secunda cel galben dupa care se stinge si se aprinde cel verde. Dupa un minut de functionare nu se incalzeste nimic. Tensiune la borne 64v. Inca nu am deslusit care dintre diode trebuie izolata fata de radiator. Am observat ca un surub de la unul dintre radiatori pica chiar pe un cablaj banui ca acela ar fii.Care sa fii fost cauza de igbt-urile erau in scurt si punte. Igbt-urile au fost schimbate cu 50n322 de la toshiba.
  10. Ai dreptate una dintre ele avea mica iar cealalta fara. La mine este cea opusa condensatorilor. Verific maine sa vad exact cum este. Multumesc mult de ajutor Cipri!
  11. Le-am masurat si sunt in regula. Nu mai strapez optocuplorul vedem ce se intampla cu forta. Am vazut ca,catodul de la diodele antiparalel da catre carcasa nu stiu daca au avut mica pentru izolarea fata de radiator.
  12. Buna seara! Pe timpul cat am facut masuratorile cu sursa externa ,fara igbt-uri ledul galben sta continuu aprins, iar in xt2 in loc de 3,7v am 15v , in rest tensiunile sunt in regula. In aparat a mai fost umblat si au fost schimbate diodele antiparalel cu fes8jt ,m-am uitat pe datasheet au aceleasi caracteristici cu mur860. Sa le las pe cele care sunt sau sa le schimb cu cele originale?
  13. Cam asa arata semnalele in portile igb-urilor. http://www.filehost.ro/3172983705/DSC_0044_JPG/
  14. Daca alimentez cu o sursa externa de 15 v in locul stabilizatorului de 15v ca sa nu bag deocamdata tranzistori in circuit sa vad semnalele in baza lor. V-a merge?
  15. Buna seara! Am si eu la reparat un telvin prestige 144,schema de la telwin tecnica 144-164 se potriveste. Am gasit puntea in scurt , igbt-urile in scurt si cam atat. Am dat comanda de punte noua si igbt-uri IRGP4068D. Ce as putea verifica inainte sa ii montez ca sa nu se arda din nou.
×
×
  • Create New...