Jump to content
ELFORUM - Forumul Electronistilor

alindrag2002

Membru activ
  • Content count

    116
  • Joined

  • Last visited

Community Reputation

0 Neutral

About alindrag2002

  • Rank
    Membru
  • Birthday 05/24/1976

Profile Information

  • Locatie
    Roman
  1. alindrag2002

    Sursa in comutatie 24V

    Eu am zis fotodioda, nu stiu de ce? Validae a zis "dioda led interna", greseala de exprimare a fost a mea. Ideea este ca am inteles despre ce e vorba. Multumesc pt sfaturi o sa mai fac sapaturi! PS da Marian am un Fluke care nu m-a dezamagit niciodata!
  2. alindrag2002

    Sursa in comutatie 24V

    Verificat condensatori in primar si secundar, dioda secundar, toate bune. Am inlocuit optocuplor si surpriza.... a luat-o doar pentru cateva secunde. S-a aprins ledul de stby si s-a stins usor parca s-ar fi descarcat un condensator... nu am apucat sa masor nici o tensiune pe secundar. Pe fotodioda optocuplor am 1.66V. Nu stiu ce integrat este cel care supravegheaza incarcarea.... pe el scrie AB401 si are 20pini, nu am gasit nimic pe net... L-am scos din schema si la fel se comporta...
  3. alindrag2002

    Combina muzicala Sony

    Mai verifica prin sursa sa ai toate tensiunile la locul lor... si decupleaza etajul final si vezi cum se prezinta
  4. alindrag2002

    Sursa in comutatie 24V

    Buna seara, Am un incarcator pentru o baterie de 24V cu NiCd de la un dispozitiv de ridicat. Sursa incarcatorului este in comutatie si aparent este simpla dar nu reusesc sa o pornesc . Primarul este cu UC3842 si un FET 7N65L. "Nu a sarit in aer" nimic, vizual e ok, la masuratori tensiunile in primar sint la locul lor dar in secundar nimic.... Se aude acel "tiuit" al trafului cind pun 220V pe ea dar in secundar nu iese nimic. Cine poate sa mi dea un sfat?
  5. alindrag2002

    Samsung LE40R86WD

    nu vrea nici cum "orgasmo" asta este... v a fi folosit pe post de monitor pe Hdmi si gata , nu l as arunca... mai are viata in el inca multumesc tuturor pentru sfaturi!
  6. alindrag2002

    Samsung LE40R86WD

    radu72, buna remarca dar de ceva vreme sint in UK, nu mi bateam capul cu problema asta altfel, aici toate canalele terestre sint pe digital, pe analog nu se mai emite demult.
  7. alindrag2002

    Samsung LE40R86WD

    M am gandit ca ar putea fi asta o problema am schimbat si IC3208 dimineata cu o mem. noua. Problema persista. Am dat un reset in meniul Service, mi a dat cateva valori diferite dupa reset dar tot nu pot accesa DTV-ul, apoi am schimbat la valorile din pdf-ul trimis si aceeasi poveste...
  8. alindrag2002

    Samsung LE40R86WD

    In meniul service toate sunt la locul lor. De pe telecomanda cind apas butonul TV/DTV imi zice ca este indisponibil, iar in lista de meniu la surse unde sunt HDMI1 ...2, TV, AV, Ext1., Ext.2, aveam si DTV inainte de defectiune, acum nu mai este DTV doar restul... Multumesc
  9. alindrag2002

    Samsung LE40R86WD

    Buna seara, Revin cu o problema, televizorul functioneaza perfect pe HDMI, in schimb mi a disparut din meniu DTV-ul nu mai pot selecta pe DTV imi cauta canalele doar pe analog. Trebuie facuta vreo setare prin meniul service? multumesc
  10. alindrag2002

    Samsung LE40R86WD

    Multumesc! Am schimbat IC 1803 cu o memorie noua... C-urile de 1000 SMD verificate si sint ok... Functioneaza normal acum... Multumesc tuturor pentru toate sfaturile bine venite!!
  11. alindrag2002

    Samsung LE40R86WD

    a luat-o pe jumatate dupa ce il deconectez de la priza, si il conectez din nou apar acelesi simptome. Trebuie schimbate memoriile sau? pun un buton de reset in spate... )
  12. alindrag2002

    Samsung LE40R86WD

    daa a luat-o... trebuiau resetate amandoua... IC1803 si IC 3208
  13. alindrag2002

    Samsung LE40R86WD

    la IC3208? e un ATMEL 24C256...
  14. alindrag2002

    Samsung LE40R86WD

    buna seara... Ma lipesc si eu aici cu o intrebare A iesit ceva pina la urma din Tv? Am si eu aceeasi problema! Sursa e ok, acum dupa ce am schimbat c-urile din secundar... am tensiunile la locul lor...
×