Jump to content
ELFORUM - Forumul Electronistilor

TIMIS STEFAN

Membru activ
  • Content Count

    119
  • Joined

  • Last visited

Community Reputation

0 Neutral

About TIMIS STEFAN

  • Rank
    Membru

Profile Information

  • Locatie
    -

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Sterling midi 4 scuter electric. afost defect Contactul lam reparat dar când il pun nu se aprind cele 4 Leduri de pe Panou. motoru lam curatat colectoru am pus rulmenti noi si lam incercat pe Bateri si merge. dar la actionarea manetei de pe Panou nu face nici o comanda. merge doar Pozitia si Semnalizarile. ma puteti ajuta cu o Schema
  2. Cemig car 183 MIG-MAG imi puteti da SCHEMA acestui Aparat de Sudura am cautat pe INTERNET dar nu am gasit. Va rugam frumos sa ma ajutati.
  3. Va rugam. sa ne spuneti daca Sursa 715G7734-P01-003-002H este compatibila cu Sursa 715G7734-P01-003-002M Va multumim.
  4. buna nu stiu cum sa pornesc sursa fortat si ce consumatori sa pun pe tensiuni ajutatima va rog multumesc
  5. buna ziua am deconectat plca de baza am cuplat ledurile si am pornit teveul ledurile palpie am masurat tensiunile palpie si ele am decuplat ledurile am masurat tensiunile an loc de 5v am 3.5v an loc de 13v am 11v cand cuplez plca de baza tensiuni 0 peste tot vreo sugestie multumesc
  6. scuze am gresit nu clipeste ledul ci clipesc ledurile de pe displey tensiunile nu am cum sa masor daca nu ese din stby multumesc
  7. Samsung UE32F5000AW a fost fulgerat se aprinde Ledu ROSU si cand apas tasta P+ pe Telecomanda Ledu se stinge si se apride din nou ROSU daca scot Mufa de la Sursa care alimenteaza Placa de Baza Ledu clipeste ce ar putea SURSA sau PLACA DE BAZA Va rugam fumos sa ma ajutati
  8. Va multumim pentru informatii Defect rezolvat afost Senzoru IR din TV Defetct
  9. Tv Daewoo 20t2t chassis cp-375 afost fulgerat si am gasit Procesoru defect si lam schimbat acum merge dar nu Receptioneaza semnalu de la Telecomanda am schimbat si senzoru IR sI tot asa face ce ar mai putea fi ? Va rugam frumos sa ma ajutati
  10. Chassis TP.S506.PA63 am gasit Schema dar nu is date Valorile si Va rugam sa ne spuneti ce Valoare are Condesatoru CB116 este puscat si nu se vede
  11. TECNOWELD CORSE 165 am nevoie de SCHEMA pe Placa e scris AWELCO BASE 5680 COD.AW000178 LIV.03 invertoru la pornire se aprind cele 2 Led-uri de pe panou dupa putin timp Led-u galben se stange dar nu am tensiune pe motorasu de la Ventilator nu am Tensiune nici pe Borne +/- ce ar putea fi Va rugam sa ma ajutati
  12. Tv ARCTIC 20CB0 chassis e1 are imaginea negru nu are sunet OSD apare face toate comenzile din Telecomanda la cutare se incaraca pana la 100% dar nu prinde nici un Program imagine negru.. pe AV merge corect ce ar putea fi ? Va rugam frtumos sa ma ajutati
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.