Jump to content
ELFORUM - Forumul electronistilor

tomozey

Membru activ
  • Posts

    46
  • Joined

  • Last visited

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Nu am avut raspuns la acest mesaj dar am rezolvat in felul urmator:am izolat pinul din partea stanga a panglicii <stanga a dysplay-ului> nr 11 si tv-ul samsung a pornit .Dar o mica dungulita in partea superioara care se vede foarte putin si care pare isesisabila la anumite imagini.Deci practic am anulat un clk pentru display.tv-ul functioneaza impecabil.
  2. Am un tv Samsung model ue43ru7099u ,placa de baza bn62-00834d ,ecran CY-NN043HGHV2H .Defectul se manifesta in felul urmator<Pornesc tv-ul apare o secunda lumina pe ecran si se stinge .Daca scot o banda de la diplay apare lumina pe fond gri si dupa un timp se aude sunetul de pornire care ar trebui sa apara odata cu sigla samsung.Ori care din panglici o deconectez tot asa este .Rog un sfat daca s-a mai intalnit careva cu acest defect.Nu am gasit nici un fel de schema despre el de la nici un modul.
  3. Am anulat din sursa mosfetul din sursa prin care trece60v.Am pus o rezistenta de 2,2ohmi si tv-ul functioneaza normal.nu stiu ce se poate defecta daca am 65v in loc de 60v
  4. https://ibb.co/N17kKbN https://ibb.co/bLFTDNG https://ibb.co/kDyd0Ry https://ibb.co/YXbG20z https://ibb.co/s16HsGk
  5. Am o plasma LG42PJ350 dar defectul ce este dupa masuratori la sursa VS-207V functioneaza si pe bec de 100w dar in schimb tensiunea VA 60v In gol dar cu becul cade 0v.VS alimenteaza Y-SUS iar ce- am vazut 60v merge pe x.Nu le am cu plasmele.ceva din sursa?Va rog ceva detalii despre acest defect.
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.Terms of Use si Guidelines