Jump to content
ELFORUM - Forumul Electronistilor

stefanpecsi

Membru activ
  • Content Count

    429
  • Joined

  • Last visited

Community Reputation

6 Neutral

About stefanpecsi

  • Rank
    Avansat
  • Birthday 05/23/1972

Profile Information

  • Locatie
    Zalau,Salaj

Contact Methods

  • Yahoo
    stefanpecsi@yahoo.com

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Da,asa este,nu-i scumpa deloc, sint modele de placi scumpe,dar asta e la pret bun.I-am pus azi inca o alta sursa 17MB61-3,care sigur ca e OK,si tot se comporta ciudat,este cind nu porneste deloc,softurile va sint bune;ce mi-ati dat domnu Tavi,multumesc mult,vad ce zice clientul cu placa....sanatate!
  2. Am 25Q64 si 25Q16 pe placa...La asta primul soft ,cu 6 clipiri ce v-am zis,am luat un soft de reparare,pt 17MB82-2,82S si 82-1A si sa vedeti dupa terminare se aprinde tv-ul, display ok,cablu neavind unde stau,i-am dat semnal HDMI,ma bucuram ca am reusit,dar n-a tinut mult bucuria, ca dupa vreo 5 minute intra pe sunet un suierat, imaginea dispare,apar pe tot ecranul dungulite pe vertical si se opreste...Imediat nu si-a mai dat drumul,l-am lasat, dupa un timp a mai pornit de citeva ori,iar s-a oprit brusc dupa care nu mai porneste deloc,nici led rosu,nimic.Sursa este 17IPS61-3 pe el. Mai incerc azi,astea ce mi le-ati dat,dar cred ca placa e de vina,nu softurile. ...sau poate mai gasesc o sursa...
  3. Cu al lui domnu Tavi pilpiie ledul rosu de 6 ori,cu pauza,iar de 6 ori,si iar pauza....ciudat. ...bIne zicea cineva aici in topic,ca citeodata nu ai incotro,trebuie gasit softul potrivit si scris,nu merge nici prin USB la aceste mainboarduri...Sa vedem celalalta domnu Florin...
  4. Ceva trebuie sa reusesc cu ele in seara asta,dar ce bine este,ca mai sint si oameni de treaba aici ,pe Elforum, care ajuta. ...Multumesc.....multumesc!
  5. Multumesc domnu Tavi, incerc imediat,si revin cu rezultat,la display vad ca seamana,am acelasi display!!sa vedem....
  6. Nu merge din pacate,cu asta pilpiie in continuu ledul rosu, normal, fara pauze. ..
  7. Multumesc frumos,am sa le incerc si revin,pai am si cleste, dar vreau sa fiu mai sigur ca o citeste corect.
  8. Buna seara domnu Florin!Pai acolo e si in poza se vede ,este 17MB82-2 placa...
  9. Aici este o poza cu displayul,va multumesc de ajutor,asa este,pilpiie normal, de 3 ori,face o mica pauza;si iar de 3 ori si tot asa.Ar trebui sa-i pun macar ceva soft manual sa-i scriu,sa vad nu face vreo schimbare...
  10. Salutare pentru toti!Am si eu acest model de tv exact,care pilpiie ledul rosu in continuu,am incercat ceva soft de reparare,porneste softarea,o si face,dar la urma tot nu reuseste sa porneasca.Nu ati salvat cumva si softurile de pe U10 si U12 cumva,ca sa le scriu cu programator!?Va multumesc mult!
  11. Buna ziua!Am un tv exact cu acest mainboard,e de 22" inchi displayul,model tv:LG FLATRON M228WDP-BZ; dar cu alt simptom, nu are ledul aprins ,nici in standby si nici in functiune, nu porneste.Sursa este buna,stabilizatoarele ok,procesorul usor se incalzeste.Ce ptoblema sa fie?Multumesc mult de orice idee! Am incercat pe rind sa scriu si dumpul si cele 2 flash -uri cu softurile de pe Remont,mentionat in topic,dar nimic.Numai dumpul nu l-am incercat gol. ...
  12. Buna ziua!Am si eu ,acest tv exact acest model,si se manifesta cu ledul albastru aprins....nu porneste...mai are cineva softul pentru acest tv Finlux de 22"?Mainboardul este 17MB62-1 V2....Atasez poze...
  13. Buna stimati prieteni!Am citit acest model de placa cu RT809H ,dar cu 5 fire legate, VCC, CLK,CMD ,DO si GND,mi l-a citit cu tensiunea RT-ului, dar cind dau pe scriere, la Auto Isp,nu merge,nu-l mai recunoaste cipul eMMC,scrie ceva cu A,D,B......si daca dau separat sa sterg BOOT1 si BOOT2, da eroare....ca in poze...Sa-l alimentez extern 1.8V si 3.3 V?Daca l-a citit,3,74 GB de ce nu mi-ai scrie .....
×
×
  • Create New...