Jump to content
ELFORUM - Forumul electronistilor

theborg

Membru activ
  • Content Count

    33
  • Joined

  • Last visited

About theborg

  • Rank
    Nou venit
  • Birthday 02/02/1980

Recent Profile Visitors

109 profile views
  1. Am renuntat sa il mai repar. Cineva doreste sa mi-l cumpere in coditiile de mai sus (i-am explicat ca este ars un canal si ca imi tot arde finalii si nu stiu care este cauza). Cat sa ii cer omului ca sa fie un pret corect si pentru el si pentru mine? Mersi
  2. La asta nu m-am gandit. Daca, consumul de 220KWh era cel eronat si acum este cel corect?
  3. Da, cam asa este cu echilibrarea. Cand s-a refacut instalatia interioara s-a tinut cont de echilibrarea fazelor. Plita cu inductie este pe L1 si L3, cuptorul electric si bucataria pe L2, masina de spalat pe L1, Uscatorul de rufe pe L3, priza camera1 pe L1, priza camera 2 pe L2, priza camera 3 pe L3, becuri pe L3. M-am gandit ca va fi ceva mai mic dar din alte discutii mi s-a spus ca, consumul va fi acelasi indiferent de monofazat sau trifazat, indiferetnt de echilibrare sau nu a fazelor.
  4. Buna ziua, De 3 luni m-am mutat de la un apartament cu retea monofazata la un apartament cu retea trifazata. Ca si consumatori sunt aceeasi consumatori care ii aveam la ap. vechi la care se adauga o centrala termica pe gaz si o plita cu inductie. Pana acum la ap. vechi aveam un consum mediu lunar de 220KWh iar acum am un consum lunar mediu de doar 90KWh. Teoretic nu ar fi trebuit sa am un consum mediu lunar mai mare acum, avand in vedere ca am consumatori in plus, nicidecum sa scada atat de mult? Sa nu fie cumva o problema la contor sau sa nu citesc eu corect. Contor
  5. Dupa cum am spus nu vreau/nu mai am puterea necesara sa repar/modific montajul de aceea doresc un "transplant" cu un montaj compatibil cu alimentarea pe care o am acum. P.S. Tranzistorii finali existenti 5200-1943 nu sunt la 230V?
  6. Asa scrie pe transformator 2*43Vca dar acum am masurat si cu 243V la retea transformatorul scoate 2*51Vca si redresat in gol 2*70Vcc.
  7. Salut, Istoria amplificatorului meu ar fi cam asa: L-am cumparat de nou si pana acum am schimbat N-finali si nu datorita faptului ca am tras pe el, ci acestia se duc pur si simplu la volume fff mici. Apar cateva pocnitori mici in difuzoare dupa care in cateva minute un piuit puternic si gata o pereche de finali (scurt C-E). Noroc cu sigurantele de 5A de pe alimentare care se ard si ele. Amplificatorul a venit cu finali 5198-1941 (desi pe placa scria 5200-1943). Am aschimbat pana acum n perechi. Acum cateva luni am inlocuit toti finalii cu perechi 5200-1943 luati de pe TME si iar
  8. Se incalzesc si cele de pe canalul 2 in egala masura. Se incalzesc si diodele zenner. Incalzit e putin spus, frige atat dioda cat si zennerul de nu poti sa tii nici o secunda mana pe ele. Tranzistoarele se incalzesc mai putin dat tot frig si ele. Operationalul este ok cat timp se aude muzica. Da, se pare ca acesta ar fi, mai exact o copie.
  9. Salut, Voi reinvia topicul deoarece cred ca este vorba de aceeasi porcarie de amplificator pe care o am si eu. L-am cumparat de nou si pana acum am schimbat N-finali si nu datorita faptului ca am tras pe el, ci acestia se duc pur si simplu la volume fff mici. Apar cateva pocnitori mici in difuzoare dupa care in cateva minute un piuit puternic si gata o pereche de finali (scurt C-E). Noroc cu sigurantele de 5A de pe alimentare care se ard si ele. Adevarul este ca nici tranzistorii nu cred ca sunt de calitate ci niste chinezarii ieftine. Azi am comandat 4 perechi de finali de pe T
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.Terms of Use si Guidelines