Jump to content
ELFORUM - Forumul electronistilor

myshyk

Membru Activ
  • Posts

    569
  • Joined

  • Last visited

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

myshyk's Achievements

Experienced

Experienced (11/14)

  • Dedicated
  • First Post
  • Collaborator
  • Posting Machine Rare
  • Week One Done

Recent Badges

  1. Am apreciat eu gresit, nu e arsa bobina, era doar acoperita la un capat cu ceva ramasita de la vreun gandac mort. Se pare ca a cam fost vizitat aparatul de gandaci, am desfacut placa si era si pe spate murdara.Am curatat-o dar nu s-a schimbat nimic.Are tendinta sa plece, se aprinde ledul verde pentru 0 secunda, apoi scade la 0 tensiunea de on/off si ingheata tot cu ledul rosu aprins. Ca o completare, tensiunea DV33SB, e prezenta in toate punctele de masura in care trebuie sa existe aceasta tensiune.E adevarat ca nu e exact 3.3 ci e 3,24 v dar nu cred ca asta e o problema.
  2. Gasesc un dump pentru acest model de placa/tv? Inclin sa cred ca, asa cum mi s-a spus mai sus e o problema ori de soft, ori de procesor. Ca atare, as incerca sa reincarc softul, ca daca nu merge, e clar ca problema e de le procesor.
  3. Si pentru ca s-a scurtat ziua si seara e lunga, m-am hotarat sa reiau depanarea acestui aparat. Si iata ce am descoperit: acest FB350 puscat. Stie cineva care ar putea fi cauza si daca e suficient sa inlocuiesc piesa?(care piesa e de fapt doar un filtru rezistiv, sau altceva? )
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.Terms of Use si Guidelines