Jump to content
ELFORUM - Forumul electronistilor

CornelM

Membru activ
  • Content Count

    154
  • Joined

  • Last visited

About CornelM

  • Rank
    Membru
  • Birthday 02/13/1982

Profile Fields

  • Location
    Brasov

Recent Profile Visitors

555 profile views
  1. Asa este. Fiecare face ce vrea. Colegii au dat cateva sfaturi ca sa va scuteasca de multe probleme pe care cu siguranta o sa le intalniti pe parcurs, iar daca nu aveti o baza solida o sa fie foarte greu. Legat de boxe eu le-am facut singur pe acestea : Ce pot sa va asigur din experienta mea este ca o sa aveti mult de munca. Asta daca vreti sa iasa ceva cat mai aproape de adevar. Mult de studiat in primul rand. La final daca este facut cum trebuie proiectul satisfactia va fi pe masura.
  2. Problema rezolvata. Din cauza sarcini pentru ca nu este un echilubru perfect intre ramuri sursa nu reusea sa porneasca in acelasi timp. nici in sursa componentele nu sunt cu parametrii identici... Cateodata fenomenul se muta pe ramura negativa. Cu ajutorul unui coleg am reusit sa pornim montajul corect. Am adaugat la schema doua condensatoare de 470nF intre emitorul si colectorul tranzistoarelorBC546 respectiv BC556. Multumesc pentru timpul pe care l-ati pierdut cu aceasta problema.
  3. Aceasta este schema vu-metrului pe care vreau sa-l alimentez. APEX VU8S SCH.pdf
  4. Buna, Am facut masuratorile cerute. Ele arata cam asa: 1. masuratoare cand este OK BD140 BC546 B-15.8V B-8.6V C-14.9V C-15.3V E-16.2V E-8.1V 2. masuratoarea cand nu este OK BD140 BC546 B-15.9V B- -7.08V tensiune negativa C-7.6V C- 15.9V E-16.5V E- -6.8V tensiune negativa
  5. Buna, Aici sunt prezentate cateva masuratori. Cand ajung acasa o sa fac exact masuratorile de care ati zis. Acum sunt la munca si am incercat sa simulez problema dar nu am montajul pe care vreau sa-l alimentez. Am facut un load cu rezistoare de 220R/1w si functioneaza din prima. Incercarile le-am facut cu doua montaje diferite, un vu-metru si un corector de ton, asta ca sa elimin posibilitatea ca load-ul sa fie defect. Ambele montaje sunt perfect functionale, incercate si la doua baterii de 10v (+/- 10v). Sunt perfect deacord cu dvs. Dar daca acum am montajul
  6. Am facut si lucrul acesta... acelasi rezultat. Singura modificare este ca in gol a crescut tensiunea de iesire
  7. Multumesc pentru indicatii si aprecieri. O sa mai fac verificari... Cu siguranta cred ca voi merge pe varianta fara dureri de cap cu 7815 si 7915.
  8. Alimentez un corector de ton. Transformatorul meu meu are iesire de 2x24,5Vca. La final o sa fie integrat intr-un amplificator. Consumul masurat este de 20mA. Nu am mai intalnit asa ceva pana acum nici nu prea am folosit genul acesta de alimentare. In gol sunt perfect simetrice. Problema este la prima cheie.
  9. Asta inseamna ca eu sunt intr-o mare eroare... Stiam ca tensiunea de + 0 - este diferentiala. Am facut aceasta schema pentru ca am toate componentele in "al meu Kardex".
  10. Salutare tuturor, Am realizat stabilizatorul diferential reglabil din atasament. Ansamblul este urmatorul: transformator de retea 220/2x24Vca - stabilizatorul - load-ul care este alimentat la 2x15Vcc cu un consum de maxim 100-150mA. Fenomenul este: 1 - cand ansamblul este alimentat la retea toata treaba asta nu functioneaza, tensiunea pe ramura pozitiva +15Vcc si 0Vcc scade undeva pana la 5Vcc iar valoarea intre 0Vcc si -15Vcc ramane ok in parametri. 2 - daca intrerup alimentarea intre stabilizator si load pentru un interval de 1-2 secunde totul functioneaza corespunza
  11. See the user manual of the device. I'm sure it's specified there.
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.Terms of Use si Guidelines