Jump to content
ELFORUM - Forumul Electronistilor

nelu12

Membru activ
  • Content Count

    136
  • Joined

  • Last visited

Community Reputation

1 core_reputation_level_3

About nelu12

  • Rank
    core_member_rank_2

core_pfieldgroups_2

  • core_pfield_6
    Oradea

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. mersi de informatie am gasit si eu o schema de T-con din asta pe electrotanya parca, si acolo era -12V tensiunea Voffe o sa mai pun o tensiune externa de -12V sa vad daca se schimba ceva, daca nu il dau la client Mersi inca o data
  2. nu stiu sigur parca scria hynix dar nu sunt sigur am dat televizorul
  3. in program am bifat pe 1,8V, nu am reglat altceva
  4. am scos foliile si nu creste nu mi-am notat ecranul, acuma are capacul pe el, o sa ma uit e Telekunken T32R970S
  5. totusi tensiunea Voffe este -8V in loc de -12V de aia banuiesc ca e integratu SM4109, ca el face tensiunile astea, m-am uitat pe schema
  6. din sursa externa, asa indica aparatul de masura nici nu stiu ca se poate si din program acolo am pus pe 1,8V
  7. Salutare Scuze de intarziere Am reusit sa citesc, apoi sa sterg si apoi sa rescriu cu softul bun EMMC-ul si merge TV LG (42LB650V) Va multumesc pentru ajutor! Pentru lamuriri - am folosit RT809H, deci e ok pentru asta - am folosit un alt calculator fata de prima data, la care cred ca am actualizat o singura data softul, nu mai tin minte exact, dar softul folosit e 20181021 probabil 21.10.2018 - am pus prima data 3,22 V si a mers pana la 75%, apoi am reglat sursa la 2,88 V si a mers pana la capat Numai bine!
  8. nu am strapat o sa incerc si asta mai tarziu nici nu stiu care e ala, o sa caut
  9. Am incercat si cu alimentator de 12V si tot asa face. salveaza bine fisierele mici, dar ala mare doar 200-300MB si da eroare
  10. Mersi de informatie, Nea Costica nu era bifat 1,8V L-am bifat, merge mai mult dar tot da eroare Eu doar 4 fire am pus de la mufa ISP CLK, GND, DO si CMD 3,3V am pus de la sursa externa incerc si cu programatorul alimentat la 12V Numai bine!
  11. salutare

    am facut conexiunile si setarile din program si cand ii dau sa citeasca continutul merge pana la 4% si da eroare CRC error, Error code 1

    sa sterg continutul, care poate ca e corupt, apoi sa pun fisierele bune?

     

    sau nu fac eu ceva bine?

     

    Astept un raspuns, va rog, ca nu vreau sa fac vreo prostie

     

    Salveaza cele 4 fisiere dar cel mare are doar 180 MB

  12. salutare am facut conexiunile si setarile din program si cand ii dau sa citeasca continutul merge pana la 4% si da eroare CRC error, Error code 1 sa sterg continutul, care poate ca e corupt, apoi sa pun fisierele bune?
  13. am descarcat mersi mult o sa incerc maine si revin
  14. salutare nu ai mai scris ai reusit cu el? am si eu un Telefunken care are dungi verticale subtiri peste imagine care se tot muta si e facut cu acelasi T-Con si acelasi integrat
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.