Jump to content
ELFORUM - Forumul electronistilor

rodanny

Membru activ
  • Posts

    165
  • Joined

  • Last visited

Recent Profile Visitors

344 profile views

rodanny's Achievements

Collaborator

Collaborator (7/14)

  • First Post
  • Collaborator
  • Conversation Starter
  • Week One Done
  • One Month Later

Recent Badges

  1. Ok am sa scriu fara prescurtari. Deci. A venit cineva de la service. El a schimbat placa din fata , cu butoane. Dupa ce intai mi-a schimbat vasul de expansiune.....acum l-am chemat sa isi ia placa si sa imi dea banii inapoi....ca nu am facut nimic decat sa pierd vremea. Vroiam sa inteleg care ar fi motivatia sa creasca temepratura inclusiv pe display, ca si cum cineva ar fi reglat temperatura pentru circuitul de incalzire la 78 nu la 45 cat o setasem eu. Intre timp am cautat sa imi montez sensozul de temperatura de camera din linkul de mai jos.... https://www.berluni.ro/termostat-ariston-de-camera-modulant.html si nu am gasit cum sa il leg deoarece nu am gasit nici un port NetBus, decat in mufa de tip RJ11. Impreuna cu senzorul am primit o placuta cu 3 conectori cu mufe cu surub . Pentru conectarea aceti placute, am un cablu care se monteaza pe laterala cablajului ( asemanator cu cele de pe placa de baza dar doar cu 2 fire) insa nu am gasit unde as putea sa il conectez.....de obicei la alte centrale ai clar conectoru special insa aici nu am gasit. Am incercat sa vad daca cumva pe cablajul din fata este vre-un conector, cablajul cu display, dar aceasta nu are decat mufa cu fire ce vine de pla placa centrala si mai e o mufa care cred ca e penru programare, are 4 pini, tot din cablaj facuta.... Asa ca am strnas totul la loc....dezamagit ca nu imi pot monta senzorul, speram ca macar o perioada sa o pacalesc din senzor....chiar daca merge la temepratura mare, se va opri cand in camera am temperatura dorita. Insa acum am patit alta problema.....e ziua belelelor....nu vrea sa mai porneasca.... Clipeste displayul...se aude cum icnerca sa faca diverse initializari si nimic.... Cand se deconecteaza displayul, treubie apasta vre-o combinatie de taste? Merci
  2. Va salut, Am o CT Ariston Genus 24 FF - tiraj fortat, luata si montata in 2011. Am urmatoarea problema....in timp ce fct daca temperatura este setata peste 50 grade in max 2 ore creste singura la 78 grade ( maxim) FAra sa se intervina asupra ei. MEntionez ca nu e montata senozor temperatura exetrioara, termostat de camera si nici nu e pusa pe fct auto. De la ce poate fi? S-a incercat schimbarea placii cu display si butoane, dar aceleasi probleme. Am repus placa veche. VA rog un sfat, de asemenea un manual de service are cineva? Am gasit dar numai la modelul meu nu :( Am si un dispozitiv pentru termostat ambiental, care fct pe NetBus, dar nu reusiesc sa gasesc unde sa il conectez. Am o placuta cu derivatie si un cablul mic de conectare dar nu gasesc inde sa ma interconectez. Daca stie cienva e bine venita orice informatie
  3. Salut, e soft pt telefon mobil sau de la un aparat dedicat?
  4. Va salut, Va supun urmatoarea problema....si nu stiu cum sa o rezolv... La tara...am bransament trifazic... De aici am tras aerian pe casa....un cablu de santier ( de pe vreama lui Raposatu') 4x6mmp, din cauciuc...de se foloseau pe la macarale.... Distanta ar fi de 12m. De aici de pe casa...am mers subteran prin tub gofrat pe o distanta de 28 m. Aici am o priza trifazica distribuitoare... Problema e ca nu stiu de ce dar pe 220v nu duce mai mult de 2kw....iar pe 380 merge spre 4-5 nu cred ca mai mult... De ce? Pe cablu de 6mmp la o distanta de 50 m si repectiv 100m cat ar trebui sa pot duce la 220v si la 380V ?( din calcul mie imi zice ca ar trebui sa duc mult...dar in realitate.....) Multumesc, Cu stima, danny
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.Terms of Use si Guidelines