Jump to content
ELFORUM - Forumul Electronistilor

attilaa0

Membru activ
  • Content Count

    2,152
  • Joined

  • Last visited

Community Reputation

55 core_reputation_level_4

About attilaa0

  • Rank
    Electronist

core_pfieldgroups_2

  • core_pfield_6
    Targu Mures

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Buna seara!Am acest tv samsung LE26A450C2 cu sursa din titlu care nu are tensiunea de st-by 5V ci mai putin 2,6V cand este cuplat main si cu main scos are 4,6V. Main -ul nu are nici o problema ,(am dat 5V din sursa externa si tv porneste normal.) Am verificat conzii ,am schimbat cele din partea de st -by dar fara rezultat.Poate aveti idee ,sau poate a mai intalnit cineva acest defect.Va multumesc! Am relipit si tranzistorul acela care creaza probleme de obicei. Am citit si aici:
  2. Bine! Accept scuzele dumneavoastra ,dar credeti-ma nu am nici un interes sa spun lucruri mincinoase,nu pentru asta m-am inscris ... Bun!Si cu problema dumneavoastra atat va pot spune ca inverterul nu e acelasi cu al meu poate principiul de functionare sa fie la fel dar comportamentul in astfel de situatii ne poate duce in eroare. Sincer si eu m-am mirat dupa schimbarea oz9966sn ca defectul s-a remediat ,nu as fi crezut pentru nici o clipa ca va fi integratul de vina ,de aceea am lasat la urma! Va doresc un weekend placut!
  3. Deci sa lamurim lucrurile:In primul rand eu am decuplat protectia de la OZ9966sn ,asa ca sa vad daca cumva careva dintre trafuri nu functionaza sau daca vreun neon are scapari ,ori e rupt etc.Si normal ar fi trebuit sa porneasca acel OZ9966sn Dar nu a vrut decat daca am decuplat cupla de la un neon(pereche).Asa s-au aprins celelate dar se auzea un bazait fiindca un traf a ramas in gol ,adica fara sarcina.Daca in momentul cand erau pornite celelalte si am cuplat acel neon inapoi ,mergea si acesta pana la oprirea tv-ului.Si toate astea cand protectia de la oz era anulata.Apoi am incercat sa schimb trafurile intre ele crezand ca traful e de vina si ca defectul se va muta in alt neon.Dar de fiecare data trebuia sa decuplez acel neon pereche si doar sa s-au aprins si celelalte ,bineinteles cu bazaieli,ce se auzeau ca neonul a fost decuplat cum am mai spus.Apoi vazand ca schimband trafo nu s-a schimbat nimic din efect ,am pus o pereche de neoane din extern ca sa nu mai desfac si ecranul. Si defectul a ramas.Apoi am zis ca schimb OZ9966sn care nu aveam la indemana ,trebuia sa comand si dupa schimbare tv -ul a fost testat si la rece si la cald in orice clipa functioneaza si sper ca va merge mult si bine.Sper ca v-am lamurit. P.S Nu sunt aici pe forum ca sa dau rezolvari mincinoase ,mai ales dupa 2150 de postari,cine ma cunoaste si sunt cativa din fericire ,stiu acest lucru.Era mai usor daca nu scriam nimic ,dar am relatat adevarul.
  4. Am schimbat OZ9966sn si se pare ca merge.Va multumesc!
  5. Service-ul ar trebui sa schimbe si memoria fizic ,degeaba resofteaza ,asa normal ca nu tine.
  6. Trafurile chiar de ar fi cu probleme , eliminand protectia ar trebui sa porneasca,si cum am mai spus cateodata porneste,am inversat si trafurile intre ele,tensiunea nu scade cand porneste inverterul.Apoi am observat ca daca scot o pereche de neoane ,(de paft sunt 2 inseriate) atunci celelalte pornesc dar se aude ca se chinuie sursa,si daca il cuplez din mers atunci tv merge normal pana il opresc.Nu mai tiuie nimic.Am crezut ca neoanele respective o fi cauza,am cuplat alte neoane acolo dar nici o schimbare.Si asa urmatorul pas era sa inversez trafurile dar tot asa nu s-a schimbat nimic.
  7. Buna ziua!Am acest tv la care palpaie ledul verde de 3 ori ar vrea sa porneasca neoanele dar se audi un tiuit apoi trece in st by. Inverterul este BA8CF0F01022 . sau mai multe poze aici:https://bazar.bg/obiava-23493913/funai-lt6-m32bb-7 Stie cineva defectul ,am masurat conzii ,rezistente, am testat neoanele.Am decuplat protectia de la )Z9966sn.dar degeaba.Sunt momente cand isi da drumul,dar se chinuie. Astept idei ,va multumesc!
  8. Va spun eu ce trebuie schimbat,si anume chopperul de st by.Am avut defect la sursa de philips 32pfl3606,care seamana,la mine era un oscilator Tny277 daca nu ma insel si tv se oprea dupa 10 minute,apoi scoteam din priza ,dupa racire si iar mergea,Tny -ul se incingea.Am rezolvat prin adaptare ca chopper nu e de gasit.
  9. Eu tocmai acuma ma confrunt cu un samsung seria D ca sa citesc acel One nand si am cablu comandat din china acela cu vga si 2 mufe HDMI si am incercat si nu il vede deloc deci concluzia is trage fiecare singur.
  10. A fost ,s-a cumparat de la cineva care a mai scris asa ceva.
  11. Am pus nand gata programat ,deci defectul in nand bga,cred.
  12. Buna ziua!Stie cineva cum se poate rescrie acel nand bga KFG1GN6W2D fara sa-l dai jos?Am schimbat K9GAGo8UOE si face la fel. Va multumesc! Ce inseamna acest mesaj " 10 bytes verification is inconsistent"
  13. Adaugati va rog M30833 daca se poate.Multumesc!
  14. Banuiesc a trebuit si alta telecomanda..
  15. Rezolvat!Multumesc!Traseu VGH intrerupt.
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.