Jump to content
ELFORUM - Forumul Electronistilor

attilaa0

Membru activ
  • Content Count

    1,958
  • Joined

  • Last visited

Community Reputation

43 Se poate si mai bine

About attilaa0

  • Rank
    Electronist

Profile Information

  • Locatie
    Targu Mures

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Buna ziua!Poate o sa radeti de mine dar nu reusesc sa scot capacul la acest sony desi toate suruburile sunt scoase. Are un capac sub forma T. Problema Eroare 6. A mai demontat cineva asa ceva?Va multumesc! Gata !Cu mai mult curaj trebuie tras in sus capacul care este tinut de clipsuri.sa-l ia naiba. Aici manual:https://www.electronica-pt.com/esquema/tv/sony-esquemas-tv/sony-kdl-32w605a-chassis-rb1g-lw-ver.3-49743/
  2. va multumesc! Oare ar merge asta in locul lui? 34B65/NCP1234B65
  3. Buna ziua!Nu am gasit schema pentru acest led ,mai exact sursa m-ar interesa si acest circuit ,de unde se poate procura si daca are vreun inlocuitor. Sursa este UE3640-1C ,PK101W0960I este IC101. Dupa cum am vazut este ceva NCP1236. va multumesc!
  4. Multumesc!Cred ca scalerul e dus ca cineva a montat si un cooler de calculator ,am uitat sa mentionez,Oricum va multumesc.
  5. Buna ziua!acest lcd porneste dar dupa ce afiseaza un program se inchide ,apoi se reia ciclul. sasiu BN41-00878A, am rescris 24c256 dar nici o schimbare,am decuplat tastatura dar nici asa. Am vazut ca mai are un nand,dar nu am dump.poate fi placa de baza ,pentru ca sursa e ok . astept orice idee,va multumesc! P.S Acuma dupa 5 minute face urmatoarea imagine si ramane asa inghetat.
  6. attilaa0

    RT809H

    Eu nu am citit bga niciodata,imi pare rau ca sunt dintre cei care astept noile vesti bune in legatura cu cititul bga ,si cele legate de tnm5000. Nu am avut nici unul cu bga.Daca stiam ceva spuneam sigur.
  7. attilaa0

    RT809H

    La mine apare ,acuma l-am instalat. Si cred ca e bine si capacitatea de 540Mbyte ,ca dumpul citit cu nand auto are exact la fel.
  8. attilaa0

    RT809H

    Poate au uita de ea.Sper data viitoare apare.
  9. attilaa0

    RT809H

    Din pacate nu mai am nandul ca l-am lipit la loc.data viitoare o sa-l incerc asa .Multumesc!
  10. attilaa0

    RT809H

    Multumesc mult! Am pus doar acela cu 2018 1204 si include tot .mai e nevoie sa pun si 2018 1203? Inca unul pe care ar trebui sa-l punem cumva.este MT29F4G08ABAEA Tsop48. acesta se regaseste pe sasiu 17mb110. Am citit cu nand auto dar nu stiu daca a iesit ok.In RT este unul dar cu terminatia ABADA.nu am citit asa ca zicea ca ID -ul nu e bun.
  11. attilaa0

    LG 32LB650V blocat pe Logo

    Tare interesant acest subiect.Pana acuma nici nu am observat aceasta chestie cu marimea Boot urilor,in orice caz eu am pus soft cu marimea booturilor de 2M pe placi care aveau 4M si a mers.Si am pus 4003 in loc la 4004.Placile erau pentru ecran de 42inchi. Asteptam sa vedem ce ne spune colegul Sergionel. @Costica ,asta trimis de tine vad ca are doar 3 fisiere boot 1 boot 2 si user . La ale mele sunt 4 fisiere ,boot1.boot 2,ext csd, si bin adica continutul cel mare. De ce e asa?Multumesc.
  12. attilaa0

    Tv Proline PR1410G restarteaza

    Am probat dumpul ,nici o schimbare,nu e nici din bv sau focalizare. O schema se poate? Defect rezolvat!Rezistenta RL45 care face tensiunea negativa -11v pentru BV intrerupta.M-a fentat un pic ca este cu TDA9302 care dupa datasheet lucreaza cu +12v si masa.Insa la mine era cu tensiuni simetrice de +12V si -11V. Schema se gaseste aici:https://elektrotanya.com/thomson_tx807_telefunken_tx807.pdf/download.html
  13. attilaa0

    RT809H

    Am probat eu,nu imi place,face figuri de poor contact,si ma obliga sa pun memoria in celalalt capat.Vad ca nu are inclus Am29lv640 tsop 56.
  14. attilaa0

    Tv Proline PR1410G restarteaza

    Multumesc!revin maine.
  15. Buna ziua!Acest tv are sasiu TX807 2081763C ,echipat cu TMP47c1637N-RA34,Tda 8842,24c04 ,telecomanda RCT-100. daca bag in priza se aprinde ledul rosu apoi trece in verde fara sa mai apas ceva,apare inalta si un rastru in curcubeu.Si apoi dispare inalta si trece in rosu ,apoi iarasi in verde.si tot asa. tensiunea in bu este de 105V si e stabila cu becul montat ,deci nu e din sursa.Am decuplat si BV dar apare linie ,insa fenomenul e aceasi. As proba un dump,dar nu am.Astept idei ce poate fi?Va multumesc!
×