Jump to content
ELFORUM - Forumul Electronistilor

yo9gcc

Membru activ
  • Content Count

    457
  • Joined

  • Last visited

Community Reputation

27 Se poate si mai bine

About yo9gcc

  • Rank
    Membru
  • Birthday 08/10/1970

Profile Information

  • Locatie
    Buzau

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. yo9gcc

    Uite de ce prajim cam tot in casa

    Eu sunt mai ,,norocos,, am in jur de 190v nu se ,,prajeste,, nimic, dar nici nu functioneaza bine toate electocasnicele!! Ramane sa mai fac cateva zile masuratorile si daca asa ramane o sa fac o reclamatie la electrica.
  2. yo9gcc

    Whirlpool AWO/C 62010 defect suspect

    Am reusit sa ii schimb rulmentii, dupa cateva spalari a inceput sa troncane rau. Munca multa, demontat toata si taiata cuva, dar sunt multumit de ce a iesit. Referitor la decuplarea si cuplarea alimentarii cand porneste rezistenta, este exact cum a spus si colegul ,, ipotexas ,, tensiunea de retea este cea vinovata, intra in protectie programatorul cand este tensiunea prea mica la retea - am vorbit cu cei de la service si au spus ca sunt multe persoane care se plang de acest simptom si pentru ai convinge le aduc la service acolo merg perfect. Oricum la cum le fac fabricantii nu cred ca o sa ma duca ca cea veche - vreo 10 ani. S-a ajuns ca o conserva de peste sa aiba garantie 3 ani iar o masina de spalat garantie 2 ani!!
  3. yo9gcc

    Whirlpool AWO/C 62010 defect suspect

    Acum am verificat tensiune, masina intamplator acum functioneaza, tensiunea la retea este 200v iar cand este cuplata rezistenta de incalzire scade pe la 194 - 192v, dar cum am spus acum functioneaza corect. O sa fac masuratori cand are simptomele care am spus mai sus, este posibil ca atunci sa fie tensiunea si mai mica decat 192v.
  4. yo9gcc

    Whirlpool AWO/C 62010 defect suspect

    Merci de informatii, o sa le verific. Am observat ca atunci cand se cupleaza releul de la incalzire, merge rezistenta cam 2-3 secunde, (am verificat la contor, am cu disc si incepe sa se invarta nebuneste si se opreste cand se aude un releu ca ar decupla. Cum am spus se opreste si ceasul cand se aude releul.ca ar decupla. Daca in acel timp porneste si motorul cand se opreste ceasul se opreste si motorul. Termistorul este de la vechea rezistenta, cel care era pe rezistenta noua avea alta mufa de conectare.
  5. A iesit din garantie asa ca a inceput sa pice cate ceva. Prima data a inceput rulmentii, zgomot destul de mare dar am zis sa o mai las putin, vad ca joc nu are prea mare. Problema principala este altceva, stand langa ea o perioada mai mare am observat ca atunci cand se cupleaza rezistenta de incalzire merge cam 2-5 secunde dupa care se aude un releu si o decupleaza, in acelasi timp ii taie alimentarea si la motor si timpul de la ceas se opreste. Sta asa cam 6-7 secunde iar cupleaza rezistenta iar decupleaza si tot asa cam 7-10 minute, dupa care isi revine. Daca la programul respectiv dau sa spele cu apa rece, functioneaza corect. Oare asa trebuie sa faca....de urmarit nu prea am urmarit-o sa vad daca face de mult doar ca daca programul este de o ora el se prelungea cu cateva minute. De vreo jumatate de an am schimbat rezistenta de incalzire si inlocuita cu una tot originala de la un service care fac si garantii la aceasta marca de masina de spalat. Precizez ca nu afiseaza nicio eroare.
  6. yo9gcc

    Samsung Galaxy c5

    Poate fi din cauza cartelei, nu suposrta 4G, am un coleg care exact asa a patit , nu stiu ce telefon are dar cu cartela lui nu aparea 4G iar cand punea cartela de la tf sotiei care era mai noua, aparea in setari si 4G. Edit. Acum am vazut ca ai scris si cartela suporta 4G!
  7. Au facut ei pentru protectia persoanelor dar eu cred ca scopul RENEL-ului a fost sa nu poti fura curent!
  8. yo9gcc

    LM317

    Am facut o sursa cu 7912 si 6x 2n3055, la teste cu un bec de 50w tensiunea imi creste pana la 15v, am verificat - montajul era corect facut, la cat de simplu este ar fi fost culmea sa dea gres. Singurul care l-am banuit ca fiind cu probleme era 7912, l-am inlocuit si montajul merge perfect. Culmea era ca l-am cumparat de nou, am vrut sa pun toate piesele noi dar se vede treaba ca chinezi mai dau si rebuturi. Asa ca incearca sa schimbi lm317 poate ai gasit vreun lot mai prost. Acum sursa mea la un consum de aproape 20a imi scade tensiunea de la 13.46v la 13.42v deci sunt super multumit de ea.
  9. yo9gcc

    LED LG32LF561V-ZF

    Era o gluma.... dar vad ca nu ati inteles-o. Chiar as vrea sa stiu ce ati inteles din postarea mea, unde am ras de cineva? Si sa dau o explicatie la postare pentru cei care nu pricep era ca o replica la mesajul dat ,,ca un medic a reparat o placa de microcentrala,,. Asa este, e pe langa topic dar mai trebuie sa mai si glumim putin si nu sa ne gandim mereu ca cineva iti vrea raul.
  10. Si eu am avut cel putin 4 returnari de bani din parte bancii la care am cardul, la un pos a luat de doua ori suma..prima data a spus ca nu se poate procesa dar in realitate a tras banii de pe card, bineanteles uitandu-ma pe extras am vazut ca banca a returnat suma dupa o zi - eu chiar nu observasem- Ultima oara am platit la peco cu card contactless ....mai puneti odata cardul ca nu a mers(nu a iesit chitanta) si a doua zi am vazut ca aveam doua operatiuni de extragere cu aceiasi suma dar si una cu depunere de aceiasi suma.
  11. yo9gcc

    LED LG32LF561V-ZF

    Mai ramane sa ne operam de apendice sau sa ne scoatem o masea in atelier asistati de un doctor cu mesaje pe forum. Chiar sa nu reusim!!!
  12. yo9gcc

    Compartimentul frigider nu răcește

    Daca a venit si ,,meserias,, si a bagat freon si a mers ceva timp, inseamna ca are sigur un por si pierde din freon. Posibil sa nu mai renteze sa fie reparat, daca este mai vechi nu cred ca se mai fac piese - eu nu am gasit la fabrica o amarata de garnitura de usa la un frigider de vreo 10 ani. Si un defect nu se poate stabilii la sigur prin intermediul internetului, trebuie vazut frigiderul si mai rau este ca are partea de serpentine in peretele frigiderului si nu se vede daca este aluminiul corodat si pete usoare de ulei in zona porului.
  13. yo9gcc

    Compartimentul frigider nu răcește

    Daca nu a pierdut tot freonul ingheata dar nu la parametrii corecti, posibil ca dupa o dezghetare completa sa piarda tot freonul si sa nu mai inghete nici in congelator.
  14. yo9gcc

    Compartimentul frigider nu răcește

    Corect spus! Pana nu pui ce model ai nimeni nu poate spune ceva sigur. Eu am avut un arctic care nu avea nicio electrovalva, serpentinele congelatorului continua cu racitorul si avea termostat pe racitor.
  15. yo9gcc

    Compartimentul frigider nu răcește

    Probabil a pierdut freon! Sigur acum merge si mai mult compresorul sau chiar nu se mai opreste (trebuie urmarit) fiindca termostatul are sonda in compartimentul de la racitor si daca nu ajunge la temperatura setata de termostat automat nu mai da comanda la compresor sa se opreasca.
×