Jump to content
ELFORUM - Forumul electronistilor

codrut

Membru activ
  • Content Count

    2,095
  • Joined

  • Last visited

2 Followers

About codrut

  • Rank
    I'am the one.

Recent Profile Visitors

1,685 profile views
  1. model:UE40KU6092U main:BN41-02528A display:CY-GK040HGLV4H Va rog un soft pentru EMMC daca are cineva. Multumesc!
  2. Nu porneste backlight-ul dc scoti mufa de la t-con,trebuie scoasa alimentarea de la main,ca sa se aprinda backlight-ul.
  3. Sony este foarte pretentios,daca nu ati schimbat toate baretele si acelea sa fie noi ,nu rezolvati nimic.
  4. Nici cu acesta nu a vrut,nu stiu ce are. Prima data cand avenit ,am salvat continutul lui ,l-am scis pe o alta memeorie si a functionat o zi apoi apoi iar nu a vrut sa mai plece din stand -by . Am rescris din nou acelasi soft si a functionat o luna,dupa care s-a reintors.Acum nu mai vrea cu nici un soft.
  5. Nu vrea nici cu acesta. Nu pleaca din stand-by cu nici unul.
  6. Multumesc Florin,dar te rog tot pe tine sa-l descarci,pentru ca nu am cont. Multumesc!
  7. model:LE-5519 mb:T.S506.81 displ: CX550DLEDM Se restarteaza,rog un soft . Multumesc!
  8. am rescris softul si tot la fel face, Partea de audio este functionala deoarece am brum in difuzoare cand ating piciorusele tranzistorilor de pe intrarile audio. Cred ca problema este in peocesor sau selector.
  9. Placa de baza este aceeasi as incerca cu acesta daca mi-l poti da. multumesc!
  10. nu am sunet nici pe casti,nici pe euroscart.
  11. mb:JUG7.820.1283 display:ECG290MA-LZ2 SURSA:AY065D-3HF02 Acest tv nu are sunet. am schimbat integratul de sunet TPA3110D2 si cei 4 condensatori de 1uf,dar fara rezultat.Tensiunile de alimentre sunt corecte. A mai intalnit cineva aceasta problema? Poate fi din soft?
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.Terms of Use si Guidelines