Jump to content

  • Log In with Google      Sign In   
  • Create Account

Photo

Masina spalat arctic


  • Please log in to reply
24 replies to this topic

#16 OFFLINE   Vinu-i-bun

Vinu-i-bun

    Nou venit

  • Membri
  • Pip
  • 64 posts
  • Locatie:RO

Posted 03 January 2017 - 06:26 PM

Daca puneai si o poza cu placa era mai bine .Poate ai montat tr incorect pe placa ,teoretic tranzistorul BC640 ar trebuii sa functioneze este aproape asemanator cu bt3 pnp caracteristici tehnici asemanatori.

 

Dar poate fi si controlerul afectat .De ex : Eu am intilnit un Beko cu placa banuiesc asemanatoare care avea tr de comanda a rel pentru incalzirea rez strapuns .

Masina executa toate programele numai ca nu incalzea apa  :nas: ,dupa inlocuirea tr cu acelasi tip adica bt3 nu sa schimbat nimic .

Cu toate ca rez de polarizare a tr nu a fost arsa probabil cind sa strapuns tr a fost afectat si controlerul.


  • 0

Cu_reclama

Cu_reclama
  • Membri

#17 OFFLINE   schukaru

schukaru

    Membru

  • Membri
  • PipPip
  • 390 posts

Posted 03 January 2017 - 06:53 PM

Avea doar o jonctiune,baza colector,cea baza emitor afisa 0.Cred ca am aceeasi problema,iesire microcontroler defecta.Azi cand am bagat-o in priza a facut programul dorit,nu stiu ce a avut ieri de baga apa si o scotea cand ajungea la nivelul maxim si nu se oprea din bagat.Am verificat si ntc-ul la rece avea 5.8k am turnat apa fierbinte in masina a scazut pana la 4k si cred ca mai scadea apa avea aproximativ 50 grade

Edited by schukaru, 03 January 2017 - 07:04 PM.

  • 0

#18 OFFLINE   mac01

mac01

    Membru

  • Membri
  • PipPip
  • 879 posts
  • Locatie:Bucuresti

Posted 03 January 2017 - 07:07 PM

O fi avut si ea toane...ca femeile!


  • 0

#19 OFFLINE   schukaru

schukaru

    Membru

  • Membri
  • PipPip
  • 390 posts

Posted 03 January 2017 - 07:10 PM

Prost moment si-a ales!Plus ca e tot defecta
  • 0

#20 OFFLINE   mac01

mac01

    Membru

  • Membri
  • PipPip
  • 879 posts
  • Locatie:Bucuresti

Posted 03 January 2017 - 07:19 PM

Pai ai zis ca azi a mers...


  • 0

#21 OFFLINE   schukaru

schukaru

    Membru

  • Membri
  • PipPip
  • 390 posts

Posted 03 January 2017 - 07:28 PM

Merge dar nu incalzeste.
  • 0

#22 OFFLINE   Vinu-i-bun

Vinu-i-bun

    Nou venit

  • Membri
  • Pip
  • 64 posts
  • Locatie:RO

Posted 03 January 2017 - 10:49 PM

Si ai masurat daca pe baza tr care comanda rl+re incalzire ai ceva tensiune ?


  • 0

#23 OFFLINE   validae

validae

    Moderator

  • Smod
  • 10,437 posts
  • Locatie:Bradesti/Craiova

Posted 04 January 2017 - 12:07 AM

Dacă străpungerea tranzistorului a defectat și ieșirea respectivă a controllerului, nu mai poate decât să înlocuiască cu totul modulul electronic.Ar fi tentantă eventual schimbarea completă a acestuia cu unul universal, cum sunt cele făcute de chinezi foarte ieftin. Cum sunt astea: https://www.alibaba....0460803693.html



#24 OFFLINE   NICKATY

NICKATY

    Nou venit

  • Membri
  • Pip
  • 1 posts

Posted 30 January 2017 - 07:22 PM

Buna seara .... ma poate ajuta si pe mine cineva cu un manual de utilizare pentru Arctic BE 1200 A+ ... Nu il mai gasesc pe ala meu . Mulțumesc frumos
  • 0

Cu_reclama

Cu_reclama
  • Membri

#25 OFFLINE   fanelforum

fanelforum

    Membru util cateodata

  • Membri
  • PipPipPipPip
  • 1,290 posts
  • Locatie:Craiova

Posted 30 January 2017 - 08:31 PM

Am cautat la ei pe site, nu apare printre modele. Poate pui si anul de fabricatie al masinii. Solicita-l prin mail la ei pe site. Poate ai noroc. 

 

https://www.arctic.r...t-rufe.html?p=1

 

https://www.arctic.r...palat-rufe.html

 

Sigur e modelul scris bine? Ei se lauda ca dau moca manuale.


  • 0




1 user(s) are reading this topic

0 members, 1 guests, 0 anonymous users